Remember me checked by default

Compatibility with phpbb 3.3x - Remember me checked by default

Compatibility with phpbb 3.3x

by HaioPaio » Sun Mar 29, 2020 6:28 pm

Marcus

Is it safe to use this Ext. with a 3.3.x Forum?
User avatar
HaioPaio
Registered User
Posts: 111
Joined: Mon Jan 08, 2018 7:39 pm
Contact: