Simple Spoiler BBCode

Work with 3.2.2? - Simple Spoiler BBCode

Work with 3.2.2?

by Febreen » Sun Jul 15, 2018 4:35 pm

Hi guys,

My forum has version 3.2.2

This ext work with this ?

Thanks.
Febreen
Registered User
Posts: 20
Joined: Tue Apr 18, 2017 5:44 pm
Contact:

Re: Work with 3.2.2?

by AbaddonOrmuz » Sun Jul 15, 2018 7:33 pm

Yes, it works with 3.2.2
Some of my phpBB extensions:
Image Imgur | :chart_with_upwards_trend: SEO Metadata | Image Markdown | :lock: Auto-lock Topics
:trophy: Check out all my validated extensions :trophy:

:penguin: Arch Linux user :penguin:
User avatar
AbaddonOrmuz
Recognised Extension Developer
Posts: 978
Joined: Wed Dec 25, 2013 9:06 pm
Location: /dev/null
Name: Alfredo
Contact: