Sortables Captcha

Frequently Asked Questions

What versions of phpBB are supported (phpBB 3.3 fix needed)

phpBB 3.3 error The reserved indicator '@' cannot start a plain scalar
For phpBB 3.3 please apply this fix manually: https://github.com/Derky/Sortables-CAPT ... l/19/files
A new version will be submitted to phpBB.com soon.

Compatible with:
Not compatible with: