User Merge

3.2.2 compatibility - User Merge

3.2.2 compatibility

by rajpb » Wed Mar 28, 2018 4:28 am

Is this extension compatible with 3.2.2?
rajpb
Registered User
Posts: 31
Joined: Sat Mar 24, 2018 11:12 pm
Contact:

Re: 3.2.2 compatibility

by RMcGirr83 » Wed Mar 28, 2018 8:39 am

Should work fine
In times of change, learners inherit the earth, while the learned find themselves beautifully equipped to deal with a world that no longer exists - Eric Hoffer
Former Modifications/Extensions Team Member | My extensions
Appreciate the extensions/mods/support then buy me a beer
All requests for support via PM will be ignored
User avatar
RMcGirr83
Recognised Extension Developer
Posts: 21034
Joined: Wed Jun 22, 2005 4:33 pm
Location: Your display
Name: Rich McGirr
Contact:

Re: 3.2.2 compatibility

by rajpb » Wed Mar 28, 2018 8:59 pm

Thank You
rajpb
Registered User
Posts: 31
Joined: Sat Mar 24, 2018 11:12 pm
Contact: