Warning: The author of this contribution does not provide support for it anymore.

ACP Announcement Centre

Failure on installation of Automod 1.2.2 - ACP Announcement Centre

Failure on installation of Automod 1.2.2

by devkbsc » Mon Jun 01, 2015 9:53 am

Hello,

I have installed automod_122 on phpBB_314.

Is it always not updated for phpBB_314?

i have got a failure msg here.

In my another copy on prod is actually working under the following package versions

- php_3.0.12
- automod_122

is there any other automod newer version package is available for phpBB_314?


""Note : automod125 is already tried. it's not compatible with phpBB_314""


please let me know! thanks!
devkbsc
Registered User
Posts: 11
Joined: Mon May 18, 2015 11:55 am
Contact: