Warning: The author of this contribution does not provide support for it anymore.

Anti Spam ACP

Compatibility with phpBB 3.0.10 - Anti Spam ACP

Compatibility with phpBB 3.0.10

by minicoopermayhem.com » Sun Mar 25, 2012 1:45 am

The newer version is here. http://lithiumstudios.org/forum/viewtop ... d702cc3a61

But it will not work with AutoMOD (Throws a browser error upon clicking install and nothing shows up under.MOD). Installing manually works but will still show as not installed in ACP_CAT_MODS.
minicoopermayhem.com
Registered User
Posts: 9
Joined: Mon Mar 12, 2012 2:03 am
Contact: