Warning: The author of this contribution does not provide support for it anymore.

Count Down

Install.xml does't work - Count Down

Install.xml does't work

by A.B.M.K » Thu Sep 16, 2010 10:45 am

the Install.xml does't work
A.B.M.K
Registered User
Posts: 7
Joined: Sun Apr 25, 2010 5:41 pm
Contact:

Re: Install.xml does't work

by wang5555 » Thu Sep 16, 2010 11:28 pm

A.B.M.K wrote:the Install.xml does't work

Sorry! I have no problem.
Suggest you change browser and try again.
It is more blessed to give than to reveive, welcome to letter, thanks & good-bye!
Good luck ^_^
Welcome to my forum!!
http://wang5555.hopto.org/phpBB3/
p.s. Shut down computer before 11 clock night!!!
User avatar
wang5555
Translator
Posts: 602
Joined: Wed Oct 27, 2004 2:57 pm
Location: Taiwan
Contact:

Re: Install.xml does't work

by A.B.M.K » Fri Sep 17, 2010 9:55 am

It's just work with Firefox, not with Safari or Chrome !

Thanks
A.B.M.K
Registered User
Posts: 7
Joined: Sun Apr 25, 2010 5:41 pm
Contact:

Re: Install.xml does't work

by MarkDHamill » Mon Jan 17, 2011 4:34 pm

This is a bug that should be investigated and if possible fixed.
Need phpBB services or a phpBB consultant? I offer most phpBB services. Getting lost managing phpBB? Buy my book, Mastering phpBB Administration. Kindle and paper versions available.
User avatar
MarkDHamill
Registered User
Posts: 4247
Joined: Fri Aug 02, 2002 12:36 am
Location: Florence, MA USA
Contact:

Re: Install.xml does't work

by wang5555 » Tue Feb 08, 2011 10:20 am

MarkDHamill wrote:This is a bug that should be investigated and if possible fixed.

If this is true, you should post a bug track to phpbb team.
It is more blessed to give than to reveive, welcome to letter, thanks & good-bye!
Good luck ^_^
Welcome to my forum!!
http://wang5555.hopto.org/phpBB3/
p.s. Shut down computer before 11 clock night!!!
User avatar
wang5555
Translator
Posts: 602
Joined: Wed Oct 27, 2004 2:57 pm
Location: Taiwan
Contact: