Warning: The author of this contribution does not provide support for it anymore.

phpBB mChat

compatible with 3.2 - phpBB mChat

compatible with 3.2

by wads24 » Wed Mar 15, 2017 5:10 pm

Is this compatible with phpbb v 3.2
Thanks in advance for a reply.
User avatar
wads24
Registered User
Posts: 517
Joined: Fri Jun 10, 2005 4:44 am
Name: James

Re: compatible with 3.2

by kasimi » Wed Mar 15, 2017 5:38 pm

This is the mChat MOD. What you're looking for is the mChat extension.
User avatar
kasimi
Extension Customisations
Extension Customisations
Posts: 3704
Joined: Sat Sep 10, 2011 7:12 pm
Location: Germany
Contact: