Warning: The author of this contribution does not provide support for it anymore.

Rules page

Not compatible with 3.0.10 - Rules page

Not compatible with 3.0.10

by minicoopermayhem.com » Fri Mar 16, 2012 9:33 am

Automod will install it but when you go in to the details page to click install, it fails.
minicoopermayhem.com
Registered User
Posts: 9
Joined: Mon Mar 12, 2012 2:03 am
Contact:

Re: Not compatible with 3.0.10

by Jessica » Fri May 04, 2012 11:06 pm

um yes it is compatible with 3.0.10..I use it. it probably fails for you because there are some Find that Automod could not find. and a possible reason being the find has been modified by other mods.

you can always install this manually.
Pro-choice, Atheist, Pro-LGBT rights
Everybody is a genius. But if you judge a fish by its ability to climb a tree, it will live its whole life believing that it is stupid. - Albert Einstein
User avatar
Jessica
Former Team Member
Posts: 4342
Joined: Sun Jul 18, 2010 2:53 pm
Location: Pennsylvania, USA
Name: Jessica
Contact: