Warning: The author of this contribution does not provide support for it anymore.

Sortables CAPTCHA Plugin

http 500 error, phpbb 3.2 and sortables captcha 2.0.0.B1 - Sortables CAPTCHA Plugin

http 500 error, phpbb 3.2 and sortables captcha 2.0.0.B1

by nl1sms » Sun Mar 19, 2017 10:41 am

Hi,

Been using this extension for a long time now. After upgrading to phpBB 3.2.0 users can't drag the options on a mobile device with sortables captcha 2.0.0. So i installed 2.0.0.B1`but get a http 500 error as soon as i click on spam prevention in the ACP.

Can anyone please help?
User avatar
nl1sms
Registered User
Posts: 115
Joined: Wed May 25, 2005 4:24 pm
Location: Holland