Warning: The author of this contribution does not provide support for it anymore.

Top Posters on Index Cleaned contribution

Some codes are showing after addin this mod in my forum?? - Top Posters on Index

Some codes are showing after addin this mod in my forum??

by akashbc » Sat Oct 02, 2010 3:43 am

See this image :

Image

What do i do ??
Help me..... :cry:
akashbc
Registered User
Posts: 41
Joined: Mon Sep 27, 2010 9:38 am
Contact:

Re: Some codes are showing after addin this mod in my forum??

by lefty74 » Sun Oct 03, 2010 9:00 am

no, sorry, i can't see the image but i am guessing an error in the file edits.
lefty74
zoocrew.eu - help us save our wildlife
My MODS | Due to lack of time I unfortunately am unable to work on my mods anymore, anyone who has ideas to improve them and would like to take any of them over, please PM me.
User avatar
lefty74
Registered User
Posts: 3649
Joined: Wed Sep 14, 2005 8:26 pm
Location: NL
Contact:

Re: Some codes are showing after addin this mod in my forum??

by akashbc » Sun Oct 03, 2010 11:43 am

Image
akashbc
Registered User
Posts: 41
Joined: Mon Sep 27, 2010 9:38 am
Contact:

Re: Some codes are showing after addin this mod in my forum??

by lefty74 » Sun Oct 03, 2010 8:28 pm

make sure you a. edit the correct language files and b. upload back to the right places.
lefty74
zoocrew.eu - help us save our wildlife
My MODS | Due to lack of time I unfortunately am unable to work on my mods anymore, anyone who has ideas to improve them and would like to take any of them over, please PM me.
User avatar
lefty74
Registered User
Posts: 3649
Joined: Wed Sep 14, 2005 8:26 pm
Location: NL
Contact: