Bl@ck

messed with the style, now not showing correctly - Bl@ck

messed with the style, now not showing correctly

by marianh » Tue Jul 24, 2012 2:50 pm

edit: forget it, i found a backup, will mess again ultil i find where the problem is
will learn that way, thanks for your time
Last edited by marianh on Tue Jul 24, 2012 4:31 pm
marianh
Registered User
Posts: 2
Joined: Tue Jul 24, 2012 2:45 pm
Contact:

Re: messed with the style, now not showing correctly

by sevenalive » Tue Jul 24, 2012 4:13 pm

Sorry but I don't offer free support for people who remove the style credit.
User avatar
sevenalive
Translator
Posts: 437
Joined: Thu Feb 07, 2008 4:45 am
Location: Tempe, AZ
Name: Robert
Contact:

Re: messed with the style, now not showing correctly

by marianh » Tue Jul 24, 2012 4:17 pm

maybe that's another think i broke by accident and didn't noticed, is it on the overal_footer ? sorry T_T
marianh
Registered User
Posts: 2
Joined: Tue Jul 24, 2012 2:45 pm
Contact:

Re: messed with the style, now not showing correctly

by sevenalive » Tue Jul 24, 2012 4:33 pm

The easiest way to find the problem would be to download Bl@ck again and compare the files to your edited files and check for differences using a diff tool like WinMerge.

Or overwrite the files and redo your modifications. You are using a portal mod and a few other things. If you are using automod, make sure you are applying the changes to Bl@ck too. You can do that in automod.
User avatar
sevenalive
Translator
Posts: 437
Joined: Thu Feb 07, 2008 4:45 am
Location: Tempe, AZ
Name: Robert
Contact:


cron