Digi

i have problem with my digi style - Digi

i have problem with my digi style

by ivailo95 » Tue Jul 03, 2018 2:59 pm

i have problem with my digi style
when i enabled the ext Member time counter
this happen to me so, i will show you picture before to enable the ext and after it

Before: Image look at forum "Вашите Банди" (this mean "your bands" )

After it: Image look agan "your bands" after i enable this extension

this is the extension i used
i thinks this problem came from digi style
ivailo95
Registered User
Posts: 736
Joined: Tue Sep 05, 2017 8:00 am
Location: Bulgaria
Name: Ivailo
Contact:

Re: i have problem with my digi style

by ivailo95 » Mon Jul 09, 2018 8:34 am

?
ivailo95
Registered User
Posts: 736
Joined: Tue Sep 05, 2017 8:00 am
Location: Bulgaria
Name: Ivailo
Contact:

Re: i have problem with my digi style

by MrGaby » Tue Jul 17, 2018 9:25 am

Hello

Can you post a screenshot with prosilver?
If you like my work, you can support me with a donation. Thanks!
Donate via Paypal
MrGaby
Registered User
Posts: 164
Joined: Sun Apr 02, 2017 8:04 pm
Contact:

Re: i have problem with my digi style

by ivailo95 » Tue Jul 17, 2018 3:35 pm

MrGaby wrote:Hello

Can you post a screenshot with prosilver?
https://youtu.be/X-CXhIExmHA
Here is video review about the problem and with pro silver
ivailo95
Registered User
Posts: 736
Joined: Tue Sep 05, 2017 8:00 am
Location: Bulgaria
Name: Ivailo
Contact:

Re: i have problem with my digi style

by MrGaby » Wed Jul 18, 2018 10:05 am

Ok, you have exactly the same issue with prosilver, so its an extension issue or an incompatibility with another extension, but not a style issue.
If you like my work, you can support me with a donation. Thanks!
Donate via Paypal
MrGaby
Registered User
Posts: 164
Joined: Sun Apr 02, 2017 8:04 pm
Contact:


cron